Bem-vindo: 27 Fev 2021 05:57

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 93 mensagens ]  Ir para página Anterior  1 ... 6, 7, 8, 9, 10
Autor Mensagem
 Título: Re: Dicas para BLUEMEDIA 2016 / Android AUTO
MensagemEnviado: 05 Nov 2019 15:58 
Offline

Registrado em: 25 Ago 2012 16:25
Mensagens: 48
Localização: Caldas Novas - GO
Infelizmente parece que não é compatível com o Android Auto Wireless. Imagem

Enviado de meu SM-G973F usando o Tapatalk

_________________
HB20 Premium 2016/2017 branco.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Dicas para BLUEMEDIA 2016 / Android AUTO
MensagemEnviado: 06 Nov 2019 11:53 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 18 Abr 2015 14:24
Mensagens: 2530
Luizcastilho escreveu:
O Bluemedia hb20 2019 reproduz formado FLAC - Free Lossless Audio Codec

Foi o que descobri ao plugar meu pendrive que usava no som do carro antigo, já havia iniciado a conversão das minhas musicas para o formato mp3, porém fiquei feliz com a reprodução do formato FLAC, pois, tenho bastante musica neste formato, que é mais fiel que o MP3.

Por que não é divulgado pela Hyundai?



Interessante! Talvez eles não divulguem pq nem testaram esse formato ou outro tipo de problema. Pena que não lembro se tenho flac aqui pra testar.

_________________
HB20 Premium 1.6AT - 16/16
Acesse a garagem clicando aqui.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Dicas para BLUEMEDIA 2016
MensagemEnviado: 18 Out 2020 13:13 
Offline

Registrado em: 01 Out 2015 08:17
Mensagens: 15
Gustavo Aragao escreveu:
Vem com o video em movimento bloqueado sim!! Eu tenho um HB20S Premium 2016/2016 com essa central de fabrica, ele só funciona o video com o carro parado. Para que o video funcione em movimento, tem que desconectar aquele fio azul do soquete dela.

Pessoal, tenho a central bluemedia e desbloqueei o video com carro em movimento soltando o fio azul do chicote. Deu certo. A camera de ré conectei o fio descascado direto no chicote e ficou bom também. Uns tempos depois notei que os botões do volante passaram a falhar. As vezes funcionam, a vezes nao. Ja foi trocado a cinta do airbag e o volante inteiro, botões, tudo (em garantia) . O problema permanece . Intermitente. Será que tem ligação com a instalação que mencionei? A concessionária condenou a central, pois ja trocou tudo que poderia mss a central nao esta mais em garantia. Alguma idéia? Hb20s premium 16/16. Obrigado !


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 93 mensagens ]  Ir para página Anterior  1 ... 6, 7, 8, 9, 10

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 10 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB