Bem-vindo: 02 Jul 2022 14:37

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 64 mensagens ]  Ir para página Anterior  1 ... 3, 4, 5, 6, 7  Próximo
Autor Mensagem
 Título: Re: Chicote original do som. Dúvidas!
MensagemEnviado: 05 Abr 2013 00:47 
Offline
BRONZE MEMBER
BRONZE MEMBER

Registrado em: 23 Fev 2013 01:13
Mensagens: 284
Manteiga escreveu:
Vc tem comprar esses aki pra fazer o conjunto com o conector que vc jah comprou....

http://produto.mercadolivre.com.br/MLB- ... B461651760

Mas acho q era a ultima peça...

Depois q comprei, verifiquei que vieram só 13 fios, sendo que o correto é vir 16 fios...fui lah no vendedor (Cambuci - São Paulo) e ele me deu mais 3 fios com os terminais pra encaixar no plugue....agora tah td certo....

Manda um e-mail pra esse cara (vendedor do ML) perguntando se ele ainda tem alguma peça...se tiver, pede com os 16 fios....fala que vc conversou com o Fernando (cliente dele), ele vai saber quem é...

Leonardo Fock (asiaimport23@yahoo.com.br)



Manteiga,

comprei o chicote nesse link e veio igual ao seu com apenas 13 pinos..

http://produto.mercadolivre.com.br/MLB- ... B451103502

Putz será que eu devolvo para o cara? como é que eu vou pedir mais 3 terminais? será que eu consigo compara por fora em algum lugar?

Agora vamos realmente usar os tres fios mais finos?

Cores:

Azul e branco
Rosa
Marron

ele estão soltos faltando somente a parte metálica para ligar eles...


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Chicote original do som. Dúvidas!
MensagemEnviado: 05 Abr 2013 08:12 
Offline
Avatar do usuário

Registrado em: 24 Fev 2013 20:59
Mensagens: 43
Acho melhor vc pedir para o cara os cabos (já com os terminais neles) e encaixar no plugue....se o cara embaçar, fala que vai devolver, pois eles vendem coisas que não são totalmente compatíveis com o carro. Realmente precisa dos 16 fios....dah uma olhada na tabela que eu postei...lah mostra o que faz cada fio....


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Chicote original do som. Dúvidas!
MensagemEnviado: 05 Abr 2013 12:51 
Offline
BRONZE MEMBER
BRONZE MEMBER

Registrado em: 23 Fev 2013 01:13
Mensagens: 284
Manteiga escreveu:
Acho melhor vc pedir para o cara os cabos (já com os terminais neles) e encaixar no plugue....se o cara embaçar, fala que vai devolver, pois eles vendem coisas que não são totalmente compatíveis com o carro. Realmente precisa dos 16 fios....dah uma olhada na tabela que eu postei...lah mostra o que faz cada fio....


Manteiga pois é, falei com o cara que me vendeu ele não tem os terminais, porém o plugue dele é bem bacana diferente da foto, ele acho que tem o encaixe padrão de som.

O Plugue tem os 16 fios, só não tem os terminais, tentei arranjar com o Leonardo que voce me indicou ele simplemente ele falou que vende somente o plugue completo por 56 reais, o cara nem quis dar muita bola, deu vontade de até desistir da compra, isso que eu me propus a pagar os 3 terminais, mas blz..

Tentei arranjar os terminais numa loja de eletronico e não consegui, a moça da loja falou que eu iria conseguir numa loja de som, enfim não sei se a loja de som tem esse pinos ainda mais dakele tamanho que é bem fino.

To na luta aqui pra arrumar.

Em paralelo, to pensando em instalar um DVD da Pioneer AHV- 2580BT (Da Caska até desencanei o preium custo 3000/3200 por ser tão caro como e não vai ter aquela qualidade, só me preocupo com o comandos do volante e TV digital, GPS em ultimo caso eu uso meu iPhone)

O Pioneer começa nos 1200 na Fastshop, dai eu vi que eu tenho que comprar a TV digital R$ 200 , Interface Volante + 230, e se eu quiser um GPS acho que custa 400 e camera de ré mais 100 (um bom e to chutando o valor alto).

Um módulo DAT 5.1 150 WRMS em cada canal + 380 WRMS de Sub. tudo a 4 OHMS

se alguem manjar e me ajudar ficarei grato


Anexos:
photo 3.JPG
photo 3.JPG [ 99.97 KiB | Exibido 7114 vezes ]
photo 2.JPG
photo 2.JPG [ 89.41 KiB | Exibido 7114 vezes ]
photo 1.JPG
photo 1.JPG [ 76.5 KiB | Exibido 7114 vezes ]
Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Chicote original do som. Dúvidas!
MensagemEnviado: 05 Abr 2013 13:28 
Offline
Avatar do usuário

Registrado em: 24 Fev 2013 20:59
Mensagens: 43
Creio que esse plugue (lado cor escura) não encaixa na traseira do som não.....o melhor é tirar o som pra ter certeza, mas esse plugue escuro é diferente do plugue que encaixa no som do HB20...


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Chicote original do som. Dúvidas!
MensagemEnviado: 05 Abr 2013 13:43 
Offline
BRONZE MEMBER
BRONZE MEMBER

Registrado em: 23 Fev 2013 01:13
Mensagens: 284
Manteiga escreveu:
Creio que esse plugue (lado cor escura) não encaixa na traseira do som não.....o melhor é tirar o som pra ter certeza, mas esse plugue escuro é diferente do plugue que encaixa no som do HB20...



Manteiga seria o plugue padrão do Som do HB é do lado branco...

Eu lembro que o som do Pioneer a traseira era parecida com essa... ele tem o chicote deles e sai desse plugue marron e preto.


Voce pode tirar uma foto do seu plugue com 16 fios?


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Chicote original do som. Dúvidas!
MensagemEnviado: 05 Abr 2013 18:08 
Offline
Avatar do usuário

Registrado em: 24 Fev 2013 20:59
Mensagens: 43
Esse é o plugue que encaixa atrás do som....o que vc comprou (com a ponta escura) é diferente....


Anexos:
chicote hb20.jpg
chicote hb20.jpg [ 116.42 KiB | Exibido 7114 vezes ]
Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Chicote original do som. Dúvidas!
MensagemEnviado: 05 Abr 2013 19:21 
Offline
BRONZE MEMBER
BRONZE MEMBER

Registrado em: 23 Fev 2013 01:13
Mensagens: 284
Manteiga escreveu:
Esse é o plugue que encaixa atrás do som....o que vc comprou (com a ponta escura) é diferente....


Vamos La Manteiga,

O Plugue Marron e o Preto ou ele liga tipo num plugue padrão de mercado tipo da Pioneer (Acho eu) ou eu corto e puxo a saída do falante para um conversor RCA, esse plugue só adianta se eu ligar outro aparelho de mercado tipo um DVD Pioneer.

O Plugue que voce me indicou é para ligar o outro lado do retorno do som original HB 20 sem cortar pois o fio interceptando o corte ou a emenda do fio...

Amanhã vamos ver com será a instalação (se o cara tiver tempo, o instalador falou que tá dificil...) mas se eu encontrar o Pioneer hoje eu vo tentar instalar amanha.

Mas vou comprar tudo por "fascículos", primeiro o DVD, depois o Controle do botão do volante, depois o Controle de TV digital e tentar achar o GPS para o Pioneer.

E fechando o DAT 5.1 pra ficar com um som bacana...


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Chicote original do som. Dúvidas!
MensagemEnviado: 05 Abr 2013 20:00 
Offline
Avatar do usuário

Registrado em: 24 Fev 2013 20:59
Mensagens: 43
Ah tah, eu tava pensando que vc iria instalar o módulo no Som Original do HB20....


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Chicote original do som. Dúvidas!
MensagemEnviado: 14 Abr 2013 23:58 
Offline
BRONZE MEMBER
BRONZE MEMBER

Registrado em: 23 Fev 2013 01:13
Mensagens: 284
Manteiga escreveu:
Ah tah, eu tava pensando que vc iria instalar o módulo no Som Original do HB20....



Instalei o modulo no som original..


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Chicote original do som. Dúvidas!
MensagemEnviado: 15 Abr 2013 00:10 
Offline
BRONZE MEMBER
BRONZE MEMBER

Registrado em: 23 Fev 2013 01:13
Mensagens: 284
Instalei o Módulo Huricane HR4.120!

Fiz dessa forma:

2 pares de Falantes DAT (Frente e tras) em dois canais 240 WRMS em 4 canais.
1 Sub Bravox UXP 500 WRMS porém o módulo manda 240 WRMS em 4 OHMS ligado em série.

Tirando o assobio ficou vivo o som ficou muito bom...

Estava com Assobio, colocamos aterramento no Módulo (Ligamos em saída Alta) melhorou uns 20% do que estava antes, resolvemos colocar anti ruído na saída da bateria !! melhorou uns 80% do que tinha melhorado, mas ainda ficou um assobio bem de leve...

Tem mais uma solução segundo o instalador, mas usando RCA.

Como estava fechando a Loja resolvemos fazer semana que vem o restante (Neste caso fazer na pressa é uma merda) os falantes traseiros ficaram uma escola de samba acredito que os cabos estão batendo na lataria mas isso é facil de resolver...

PS: os baffer de madeiras parecem que ficaram piores que os baffers de plasticos...

O Sub ficou ignorante pq o carro é um Hatch então o carro treme tudo...

Descobri que ao tentar prender o módulo no banco do HB não da, ele teve que abrir o banco colocar uma madeira pra fixar o modulo...

Uma coisa que ficou ruim é que está intermitente o funcionamento do controle do volante, acredito que esteje com mal contato.. mas o foda que são chicotes não homolgados e eu vi que o pino que eu comprei é menor do que o fornecido direto que veio com 13 vias, e justamente o pino mais fino é do controle do volante.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 64 mensagens ]  Ir para página Anterior  1 ... 3, 4, 5, 6, 7  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB