Bem-vindo: 16 Jul 2018 03:32

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 1 mensagem ] 
Autor Mensagem
 Título: BluemediaTV não funciona
MensagemEnviado: 12 Jun 2018 11:07 
Offline

Registrado em: 17 Dez 2017 13:27
Mensagens: 2
Bom dia pessoal,
Tenho um hb20 spicy 2015 que vem de fábrica com a central BlueMediaTV.
Uns 15 dias atrás estava andando no carro e a central começou a reiniciar, então parei o carro e desliguei.
Ao religar, a central não ligou mais e permanece assim desde então. Já tentei desconectar o fusível mas não funcionou.
Abri uma reclamação no reclame aqui, pois vi varias queixas parecidas com a minha do mesmo modelo de central logo após sair da garantia (meu caso), mas como a Hyundai não garante nada, gostaria de tirar algumas dúvidas com vocês.
1) como faço para desconectar o cabo da bateria do carro? Pois vi em alguns locais que isso solucionou o problema.
2) Caso a Hyundai não aceite trocar a central, vou acabar comprando uma paralelamente, mas gostaria de continuar usando a bluemedia pois não gostei da interface das paralelas.
Alguém saberia informar se a central que vem nos hb20 pós 2016 (com Android auto) seriam plug and play no meu carro?

Obrigado.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 1 mensagem ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Google Adsense [Bot] e 2 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB