Bem-vindo: 22 Jul 2018 15:25

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
 Título: Problema na Central Multimidia HB20S
MensagemEnviado: 23 Jun 2018 17:25 
Offline

Registrado em: 23 Jun 2018 16:09
Mensagens: 1
Olá pessoal, sou novo por aqui.

Comprei um HB20s Premium.

O problema está bem descrito no vídeo mas vou resumir aqui:

O som funciona apenas em uma estação de rádio. Não a tela não liga, e funcionam apenas os controles de volume e mute no volante e o botão central de Power e volume da central.

A câmera de ré funciona perfeitamente.

Exceto o que citei acima nada mais liga, a tela sempre preta e todos os outros botões inativos.

Me disseram que teria que levar pra um técnico soldar um componente interno, não sei ao certo.


[video-youtube]https://youtu.be/rEF7IcZeaMg[/video-youtube]


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Problema na Central Multimidia HB20S
MensagemEnviado: 23 Jun 2018 18:02 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 18 Abr 2015 14:24
Mensagens: 1942
Certamente há um defeito, mas só daria pra saber o que é depois de uma avaliação tecnica. Um tempo atras li bastante coisas sobre multimidias em geral no site abaixo e eles também fazem assistencia técnica pelo jeito. Pelo que li no site, fazem assistencia para todo o Brasil. Tente entrar em contato.

Segue o site:

https://www.reiaudio.com.br/

_________________
HB20 Premium 1.6 - 16/16
Acesse a garagem


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB