Bem-vindo: 18 Nov 2018 20:21

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
 Título: Problema no Display da Central Multimídia
MensagemEnviado: 26 Jun 2018 12:09 
Offline

Registrado em: 23 Out 2015 14:43
Mensagens: 4
Senhores, Boa Tarde!

Estou com um problema no meu aparelho Central Multimídia pelo qual o som funciona, porém o display fica sem imagem, mas quando aciono a ré a imagem aparece normalmente da câmera de ré.

Quando estou ouvindo a rádio que é o a única opção que funciona ele corta e depois volta em volume baixo. Outro ponto é que os botões do aparelho não funcionam apenas o de volume.

Um problema muito estranho, provavelmente é o aparelho que já era. :cry:

O meu é um HB20X ano 2015.

Alguém já teve ou viu este tipo de problema?

Abraços...


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Problema no Display da Central Multimídia
MensagemEnviado: 26 Jun 2018 15:13 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 18 Abr 2015 14:24
Mensagens: 2061
o mesmo problema foi relatado aqui:

viewtopic.php?f=21&t=14027

_________________
HB20 Premium 1.6 - 16/16
Acesse a garagem


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Google Adsense [Bot] e 4 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB