Bem-vindo: 13 Dez 2019 20:12

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 5 mensagens ] 
Autor Mensagem
 Título: Som HB20 2013 com problema
MensagemEnviado: 17 Mai 2019 11:59 
Offline

Registrado em: 17 Mai 2019 11:47
Mensagens: 4
Bom dia!

Comprei a poucos dias um HB20 1.0, porém, o som dele está dando alguns problemas. As vezes ele apaga do nada, não muda de pasta, a hora reseta a todo tempo, ele fica com delay, as vezes o bluetooth do carro não responde/não consegue ser localizado (precisa ser ativado pressionando a tecla discar, "telefone verde" do volante). Pensei que fosse problema de atualização mas vi que meu som não possui atualizações, pois no site da Hyundai, só tem para modelos a partir de 2015.

Já lidaram com algo do tipo?


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Som HB20 2013 com problema
MensagemEnviado: 17 Mai 2019 16:57 
Offline

Registrado em: 17 Mai 2019 11:47
Mensagens: 4
thiagolimacp escreveu:
Bom dia!

Comprei a poucos dias um HB20 1.0, porém, o som dele está dando alguns problemas. As vezes ele apaga do nada, não muda de pasta, a hora reseta a todo tempo, ele fica com delay, as vezes o bluetooth do carro não responde/não consegue ser localizado (precisa ser ativado pressionando a tecla discar, "telefone verde" do volante). Pensei que fosse problema de atualização mas vi que meu som não possui atualizações, pois no site da Hyundai, só tem para modelos a partir de 2015.

Já lidaram com algo do tipo?


Tirei uma foto do modelo do meu rádio:
https://drive.google.com/open?id=1IGjr6 ... fa7KrHn6c0


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Som HB20 2013 com problema
MensagemEnviado: 17 Mai 2019 19:17 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 18 Abr 2015 14:24
Mensagens: 2325
esse problema acontece a qualquer momento ou em alguma situação como por exemplo: o carro ficou ao sol e ao sair com o carro e ligar o radio, apresenta os problemas?

Pergunto pq existe uma faixa de temperatura de operação pra todo aparelho eletronico e talvez seja um 'caminho' pra descobrir onde iniciam os problemas. Outra coisa é que pode estar ocorrendo algum tipo de mau contato no sistema, mas é dificil dizer com precisão.

_________________
HB20 Premium 1.6AT - 16/16
Acesse a garagem clicando aqui.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Som HB20 2013 com problema
MensagemEnviado: 18 Mai 2019 09:17 
Offline

Registrado em: 17 Mai 2019 11:47
Mensagens: 4
OSilva escreveu:
esse problema acontece a qualquer momento ou em alguma situação como por exemplo: o carro ficou ao sol e ao sair com o carro e ligar o radio, apresenta os problemas?

Pergunto pq existe uma faixa de temperatura de operação pra todo aparelho eletronico e talvez seja um 'caminho' pra descobrir onde iniciam os problemas. Outra coisa é que pode estar ocorrendo algum tipo de mau contato no sistema, mas é dificil dizer com precisão.


Fala OSilva, bom dia!

Não não, é bem aleatório. Por exemplo hoje cedo, tirei da garagem, liguei o USB e andei uns 2 km, do nada o rádio apagou (sumiu até a hora quando fica desligado), apagou geral mesmo, e voltou desligado. Hoje o Bluetooth já não estava funcionando (quando aperto o botão verde de discagem no volante para habilitar o bluetooth), ai do nada começa a funcionar...

Achei que fosse algum tipo de atualização, mas vi no site da Hyundai que a que eles tem disponível no site são para modelos a partir de 2015 com a nova central multimídia.

To pensando em levar em alguma loja que mexe com som, pois a autorizada mais próxima fica a uns 80 km e no meio, um pedágio de 22,00 pila... Brincando, pé uns 150 de viagem mais a manutenção!


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Som HB20 2013 com problema
MensagemEnviado: 18 Mai 2019 15:16 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 18 Abr 2015 14:24
Mensagens: 2325
thiagolimacp escreveu:

Fala OSilva, bom dia!

Não não, é bem aleatório. Por exemplo hoje cedo, tirei da garagem, liguei o USB e andei uns 2 km, do nada o rádio apagou (sumiu até a hora quando fica desligado), apagou geral mesmo, e voltou desligado. Hoje o Bluetooth já não estava funcionando (quando aperto o botão verde de discagem no volante para habilitar o bluetooth), ai do nada começa a funcionar...

Achei que fosse algum tipo de atualização, mas vi no site da Hyundai que a que eles tem disponível no site são para modelos a partir de 2015 com a nova central multimídia.

To pensando em levar em alguma loja que mexe com som, pois a autorizada mais próxima fica a uns 80 km e no meio, um pedágio de 22,00 pila... Brincando, pé uns 150 de viagem mais a manutenção!


Entendi. Boa sorte e poste ai pra gente o final da história. Pode ser que ajude outras pessoas que passarem por algo do tipo.

_________________
HB20 Premium 1.6AT - 16/16
Acesse a garagem clicando aqui.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 5 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB