Bem-vindo: 19 Ago 2019 02:50

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 4 mensagens ] 
Autor Mensagem
 Título: Bluemedia Apagou! Hb20x 2015
MensagemEnviado: 01 Jul 2019 00:24 
Offline
Avatar do usuário

Registrado em: 19 Abr 2019 12:57
Mensagens: 6
Boa noite pessoal, minha central de multimídia estava funcionando normalmente até à data de hoje, quando ligo o carro a central liga normal e apareceu uma tela meio que de TV sem sinal sabe com uns chuviscos. Após este episódio a central apagou e não liga mais de jeito nenhum, já realizei o teste do fusível com a chave fora e com a chave na ignicao ( de modo a acender todas as lhes mas não ligar o carro ) e tirar o cabo negativo da bateria por alguns instantes. Alguém já conseguiu resolver esse tipo de problema ? Como consigo constatar que o problema é de fato a central? Minha central pertence ao hb20x 2015, o bluemedia que ainda leva a opção de TV.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Bluemedia Apagou! Hb20x 2015
MensagemEnviado: 01 Jul 2019 20:13 
Offline
Avatar do usuário

Registrado em: 19 Abr 2019 12:57
Mensagens: 6
Boa noite pessoal hoje o aparelho ligou e ficou nessa tela chuviscada, consegui tirar uma foto
Segue o link da imagem :

https://ibb.co/BtqwGrL


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Bluemedia Apagou! Hb20x 2015
MensagemEnviado: 01 Jul 2019 21:48 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 18 Abr 2015 14:24
Mensagens: 2264
Olha provavelmente o caminho mais facil pra resolver, seria procurar uma assistencia técnica. Sei que são aparelhos diferentes, mas a ultima vez que vi uma tela parecida com isso, foi num pc q eu tinha e que queimou a placa de video.

_________________
HB20 Premium 1.6AT - 16/16
Acesse a garagem clicando aqui.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Bluemedia Apagou! Hb20x 2015
MensagemEnviado: 01 Jul 2019 22:55 
Offline
Avatar do usuário

Registrado em: 19 Abr 2019 12:57
Mensagens: 6
OSilva escreveu:
Olha provavelmente o caminho mais facil pra resolver, seria procurar uma assistencia técnica. Sei que são aparelhos diferentes, mas a ultima vez que vi uma tela parecida com isso, foi num pc q eu tinha e que queimou a placa de video.


Pensei a mesma coisa também caro amigo, vou levar a assistência técnica amanhã porque como já está a muito tempo fora da garantia creio que a CSS não vai dar suporte e um novo pela mesma é 3000, ou seja, fora de cogitação.
Assim que obter o laudo ou conceito eu posto aqui, obg abraços


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 4 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB