Bem-vindo: 10 Dez 2018 07:56

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 9 mensagens ] 
Autor Mensagem
 Título: HB20 2013 com problemas após troca de bateria de 45A para 60
MensagemEnviado: 19 Jul 2018 23:27 
Offline

Registrado em: 14 Abr 2013 22:53
Mensagens: 3
Fala galera, blz ?

Depois da troca da bateria meu HB20 começou a apresentar problemas na trava da porta do motorista. Não consigo mais travar o carro pelo IR do controle, somente na chave. Quando aperto o botao de trava/destrava somente a porta do motorista nao trava nem destrava, além de que depois de segundos com o carro ligado ouço três travamentos no carro (?!?!). As outras portas depois de apertar o botão travam/destravam normalmente. Nem a pisca depois de apertar o botão acende, somente depois de girar a chave. Alguém sabe como solucionar isso ?


Obs: Deu problema no multimídia tb, a luz ficou azul e nao ligava nem desligava mais. Vi no youtube uma solução e consegui fazer funcionar normalmente.


Abraço !


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: HB20 2013 com problemas após troca de bateria de 45A par
MensagemEnviado: 20 Jul 2018 02:31 
Offline
GOLD MEMBER
GOLD MEMBER
Avatar do usuário

Registrado em: 19 Mai 2013 15:56
Mensagens: 6361
Localização: Três Lagoas - MS
Primeiro é tentar aquele fusível amarelo grande e esperar um pouco para religar. Ou tirar a bateria e colocar de novo
Primeiro soltar o pino negativo e depois positivo e pra colocar primeiro conectar o positivo e depois o negativo
Se não resolver, leve na ccss

_________________
RESPEITE AS REGRAS DE TRÂNSITO, OS LIMITES DE VELOCIDADE E USE O CINTO DE SEGURANÇA.
HB20X premium AT prata 14/14 com 37 mil km e HB20X premium AT vermelho 14/15 com 87 mil km
Representante Oficial do HB20 Clube - Mato Grosso do Sul


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: HB20 2013 com problemas após troca de bateria de 45A par
MensagemEnviado: 20 Jul 2018 10:36 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 4006
Localização: Montes Claros - M.G.
tevims escreveu:
Fala galera, blz ?

Depois da troca da bateria meu HB20 começou a apresentar problemas na trava da porta do motorista. Não consigo mais travar o carro pelo IR do controle, somente na chave. Quando aperto o botao de trava/destrava somente a porta do motorista nao trava nem destrava, além de que depois de segundos com o carro ligado ouço três travamentos no carro (?!?!). As outras portas depois de apertar o botão travam/destravam normalmente. Nem a pisca depois de apertar o botão acende, somente depois de girar a chave. Alguém sabe como solucionar isso ?


Obs: Deu problema no multimídia tb, a luz ficou azul e nao ligava nem desligava mais. Vi no youtube uma solução e consegui fazer funcionar normalmente.


Abraço !



Seja bem vindo ao forum colega e no meu caso em que tb troquei a bateria original ching ling de 40 AH por uma Moura de 60 AH, apenas o sistema de multimédia se desconfigurou e mais nada, mas como já sugeriu acima o colega Bertoche, se persistir esse problema no seu HB20, não hesite em leva-lo a uma CCS Hyundai de sua confiança e eles deverão corrigir isso para vc !

Boa sorte !

_________________
Jetta TSI 13/13 cinza platinum, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 beje metálico.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.

Voyage 1986 1.8 GLS - prata.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: HB20 2013 com problemas após troca de bateria de 45A par
MensagemEnviado: 22 Jul 2018 15:06 
Offline

Registrado em: 14 Abr 2013 22:53
Mensagens: 3
tentei aqui o fusivel amarelo. Esperei 10min com o carro ligado e coloquei de novo. Nada.
Depois vou tentar o da bateria. Foda q quando eu aperto o botão do controle o pino da porta do motorista até da uma mini tremida e fica fazendo uns barulhos na porta de alguma coisa esta tentando funcionar...


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: HB20 2013 com problemas após troca de bateria de 45A par
MensagemEnviado: 22 Jul 2018 20:37 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 18 Abr 2015 14:24
Mensagens: 2079
Eu li no manual, que quando a bateria é desligada por um tempo ou trocada, alguns sistemas do carro precisam ser reinicializados. Talvez seja isso que ocorre com seu carro.

Eu não lembro se o manual explica como é esse procedimento ou se precisa levar na css.

_________________
HB20 Premium 1.6AT - 16/16
Acesse a garagem clicando aqui.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: HB20 2013 com problemas após troca de bateria de 45A par
MensagemEnviado: 23 Jul 2018 00:52 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 4006
Localização: Montes Claros - M.G.
Não tenho certeza, mas talvez devido a alguma diferença que pode haver entre versões de veículos da linha HB20, que exista essa necessidade de alguma reinicialização da parte eletrônica quando se desliga a bateria .

Curioso que já fiz uma troca de bateria do nosso HB20 e tb já desliguei e religuei a bateria dele algumas vezes e posso afirmar aqui que em nenhuma dessas ocasiões não foi necessário fazer nenhuma reinicialização do sistema eletrico/eletrônico dele e tudo voltou a funcionar normalmente como antes nesse nosso HB20 !

_________________
Jetta TSI 13/13 cinza platinum, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 beje metálico.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.

Voyage 1986 1.8 GLS - prata.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: HB20 2013 com problemas após troca de bateria de 45A par
MensagemEnviado: 06 Ago 2018 22:28 
Offline

Registrado em: 14 Abr 2013 22:53
Mensagens: 3
Continuo com o problema. Acho q me resta a css mesmo !!


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: HB20 2013 com problemas após troca de bateria de 45A par
MensagemEnviado: 07 Ago 2018 00:00 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 18 Abr 2015 14:24
Mensagens: 2079
tevims escreveu:
Continuo com o problema. Acho q me resta a css mesmo !!


Tevims, fiz a revisão do meu carro hoje e no meio da conversa, entrei no assunto bateria e o que o consultor da css me falou foi o seguinte:

Ele não soube precisar, mas acredita que o alternador do HB20 1.6 é de 90A. Onde, não haveria problema algum substituir a bateria de 45A por uma de 60A. Ainda segundo ele e com o dado referido, você poderia colocar uma bateria de até 90A sem prejuízo algum. Ainda que você colocasse uma bateria de 100A por exemplo, não ia dar problema no carro em si, mas o alternador só iria conseguir carregar até o limite de 90A no caso, ai a bateria nunca ficaria 'cheia'. O que você nao poderia colocar é uma que tivesse 14V ou 10V ao invés dos 12V padrão. Penso então, que a algum erro na hora de desconectar a bateria antiga pode ter causado algum curto ou coisa do tipo, onde seria interessante verificar junto ao especialista no produto.

Espero que resolva facil e rapidamente o problema. Boa sorte.

Se puder, nos diga como foi a solução do problema no futuro.

_________________
HB20 Premium 1.6AT - 16/16
Acesse a garagem clicando aqui.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: HB20 2013 com problemas após troca de bateria de 45A par
MensagemEnviado: 07 Ago 2018 00:50 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 4006
Localização: Montes Claros - M.G.
OSilva, vc citou um ponto muito importante e perfeitamente possível nesse caso do colega autor desse tópico , ou seja, talvez sem querer ou mesmo sem que tenha percebido, ao ser desligada a bateria velha ou na hora de religar a nova bateria , tenha ocorrido algum leve curto circuito e isso já seria motivo o suficiente para ter queimado algum fusível ou alguma outra peça do sistema elétrico desse HB20.

Por isso é que agora estão ocorrendo todos esses transtornos e o mais recomendado nesse caso é levar esse HB20 a um CCS Hyundai para que o pessoal da oficina investigue as causas possíveis e a resolução definitiva disso !

Obs : E repetindo novamente, já desliguei e religuei algumas vezes para fins de limpeza , a nova bateria do nosso atual HB20 e tb já fiz isso até com a bateria do jetta e não ocorreu nenhum problema além da simples desconfiguração de sistema de som do HB20 e no caso do jetta , apenas a desconfiguração do comp. de bordo dele, coisas muito simples de serem restabelecidas à sua originalidade em ambos os veículos citados.

E se for possível , mantenha-nos informados da solução encontrada para esse seu caso !

Boa sorte !

_________________
Jetta TSI 13/13 cinza platinum, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 beje metálico.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.

Voyage 1986 1.8 GLS - prata.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 9 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB