Bem-vindo: 04 Jun 2020 14:39

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 3 mensagens ] 
Autor Mensagem
 Título: Motor falha enquanto frio porém injeção não acende
MensagemEnviado: 10 Mai 2020 21:03 
Offline

Registrado em: 20 Set 2018 16:28
Mensagens: 4
Boa noite, estou com um problema em meu HB20X 2015 bem singular... A situação é a seguinte:

Na primeira partida do dia, com o motor frio, após começar a andar com o carro, o mesmo falha durante 10 segundos e depois volta ao normal...

Alguns detalhes sobre o problema:

- O motor não falha e não tem oscilação de RPM enquanto o carro estiver PARADO, o problema só começa depois de começar a movimentar

- O motor não começa a falhar IMEDIATAMENTE após começar a andar, sempre demora em torno de 20 a 60 segundos até começar a falhar.

- Quando começa a falhar, a falha é persistente, a ponto de praticamente parar o carro (mas não desligar), não há barulho de pipocos!

- Após essas falhadas, o carro volta ao NORMAL, sem mais perdas de potência e etc.

- A luz de injeção NÃO acende


A questão é:

- O que basicamente poderia estar fazendo com que o carro falhe durante os primeiros segundos do dia e depois volte ao normal durante todo o dia sem que a central acuse algum problema (luz de injeção que não acende)?



Obrigado, Heitor.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Motor falha enquanto frio porém injeção não acende
MensagemEnviado: 11 Mai 2020 11:42 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 4775
Localização: Montes Claros - M.G.
hbadotti escreveu:
Boa noite, estou com um problema em meu HB20X 2015 bem singular... A situação é a seguinte:

Na primeira partida do dia, com o motor frio, após começar a andar com o carro, o mesmo falha durante 10 segundos e depois volta ao normal...

Alguns detalhes sobre o problema:

- O motor não falha e não tem oscilação de RPM enquanto o carro estiver PARADO, o problema só começa depois de começar a movimentar

- O motor não começa a falhar IMEDIATAMENTE após começar a andar, sempre demora em torno de 20 a 60 segundos até começar a falhar.

- Quando começa a falhar, a falha é persistente, a ponto de praticamente parar o carro (mas não desligar), não há barulho de pipocos!

- Após essas falhadas, o carro volta ao NORMAL, sem mais perdas de potência e etc.

- A luz de injeção NÃO acende


A questão é:

- O que basicamente poderia estar fazendo com que o carro falhe durante os primeiros segundos do dia e depois volte ao normal durante todo o dia sem que a central acuse algum problema (luz de injeção que não acende)?



Obrigado, Heitor.




Bom dia e pelo relato, supondo que esse HB20X já tenha feito todas as revisões obrigatórias até agora e esteja portanto com toda a sua manutenção preventiva em dia, essas falhas podem sugerir algum provável abastecimento com combustível adulterado !

Mas se por um outro lado, esse veículo deixou de fazer todas essas citadas revisões obrigatórias, nesse caso, essas falhas podem sugerir um filtro de combustível já saturado de sujeiras por falta de troca e que por isso, impede que chegue até o motor, o correto volume de combustível surgindo daí essas falhas e nem sempre essa causa faz acender a luz amarela de pane na injeção !

Mas pode ser tb falhas provocadas por velas de ignição já bem desgastadas o que tb pode não disparar essa luz amarela da injeção.

Então deixo aqui essas dicas para que sejam tomadas as providências e verificadas essas peças ou mesmo que se troque o posto em que se abastece esse veículo !

Boa sorte !

_________________
Jetta TSI 13/13 cinza platinum, couro beje, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 prata sand - couro marron.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Motor falha enquanto frio porém injeção não acende
MensagemEnviado: 19 Mai 2020 12:06 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 4775
Localização: Montes Claros - M.G.
Colegas do forum !

Aproveito esse tópico para relembrar que devido ao fato dos motores flex apresentarem sempre uma taxa de compressão mais elevada do que ocorre com os motores a gasolina, eles sempre vão se beneficiar quando abastecidos com etanol do que com qq das gasolinas, oferecendo com isso mais desempenho, produzindo muito menos emissões e residuos internos de carvão que prejudicam o correto funcionamento de qq motor flex.

E para facilitar ainda mais uma rápida e pronta partida a frio com etanol principalmente agora nos meses mais frios de inverno, uma dica de eficácia já amplamente comprovada é de abastecer com etanol misturado com apenas 20% de gasolina que pode ser a comum mesmo pq isso já será o suficiente nesse tipo de motor flex para até se dispensar e nem se preocupar mais em colocar gasolina nos reservatórios de partida a frio desses veículos.

E uma outra vantagem prática tb já observada com a utilização dessa mistura de 80% de etanol com 20% de gasolina é que com isso , o etanol vai ganhar um leve aumento da sua autonomia com essa mistura de combustíveis e assim fará ele render um pouco mais em kms/l , sem contar tb que teremos uma excelente relação custo-benefício na hora de abastecer !

Obs : Cito tb que no nosso atual HB20 1.6 2013 sempre utilizei desde que ele era zero KM essa mistura ao abastecer e nunca me preocupei mais em colocar gasolina no tanquinho do sistema de partida a frio dele pq nem foi mais necessário além do que por muitas vezes , esse sistema de partida a frio nem mesmo funciona perfeitamente mas o motor dele pega sempre de estalo não importa o quanto frio esteja as manhãs de inverno !

É isso aí colegas , valeu !

_________________
Jetta TSI 13/13 cinza platinum, couro beje, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 prata sand - couro marron.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 3 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB