Bem-vindo: 25 Out 2020 20:09

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 10 mensagens ] 
Autor Mensagem
 Título: Problema após trocar kit de embreagem
MensagemEnviado: 30 Abr 2019 08:43 
Offline

Registrado em: 04 Dez 2017 17:00
Mensagens: 1
Tenho um HB20 confort 16/17, em janeiro de fiz a troca do kit de embreagem (90mil km), após a troca do kit o carro passou a apresentar um barulho esquisito quando acelera entre 60/80km/h com rotação do motor entre 2000/3000 rpm. Já fui no mecânico e mandei ver novamente o mesmo retirou novamente a caixa e constatou que o colar estava ruim, bem comprei outro kit pq a garantia do kit deu problema ( isso já é outro assunto), trocou tudo novamente e continua o barulho. Gostaria de saber se já aconteceu com alguém pois já estou estressado com o barulho.

Enviado de meu Moto G (5S) usando o Tapatalk


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Problema após trocar kit de embreagem
MensagemEnviado: 30 Abr 2019 11:01 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 4891
Localização: Montes Claros - M.G.
Pedrolugate escreveu:
Tenho um HB20 confort 16/17, em janeiro de fiz a troca do kit de embreagem (90mil km), após a troca do kit o carro passou a apresentar um barulho esquisito quando acelera entre 60/80km/h com rotação do motor entre 2000/3000 rpm. Já fui no mecânico e mandei ver novamente o mesmo retirou novamente a caixa e constatou que o colar estava ruim, bem comprei outro kit pq a garantia do kit deu problema ( isso já é outro assunto), trocou tudo novamente e continua o barulho. Gostaria de saber se já aconteceu com alguém pois já estou estressado com o barulho.

Enviado de meu Moto G (5S) usando o Tapatalk



Seja bem vindo ao forum e tenha a certeza que normal esse barulho nunca foi.

Alguma falha provavelmente de montagem deve ter ocorrido durante essa troca desse kit de embreagem e assim a distância, não será fácil citar com precisão onde possa estar a causa para estar ocorrendo esse problema.

Lembrando que os kit de embreagem (disco de fricção, platô ou chapa de pressão e o colar ou rolamento) ao serem trocados em qq veículo, sempre requerem uma mão de obra cuidadosa e especializada, pq envolve um sistema muito importante e preciso da mecânica do veículo e assim, caso alguma dessas peças não sejam montadas rigorosamente dentro das normas técnicas requeridas nesse tipo de manutenção, isso poderá sim causar problemas.

Boa sorte !

_________________
Jetta TSI 13/13 cinza platinum, couro beje, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 prata sand - couro marron.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Problema após trocar kit de embreagem
MensagemEnviado: 24 Jan 2020 21:44 
Offline

Registrado em: 24 Jan 2020 21:38
Mensagens: 3
Pedrolugate escreveu:
Tenho um HB20 confort 16/17, em janeiro de fiz a troca do kit de embreagem (90mil km), após a troca do kit o carro passou a apresentar um barulho esquisito quando acelera entre 60/80km/h com rotação do motor entre 2000/3000 rpm. Já fui no mecânico e mandei ver novamente o mesmo retirou novamente a caixa e constatou que o colar estava ruim, bem comprei outro kit pq a garantia do kit deu problema ( isso já é outro assunto), trocou tudo novamente e continua o barulho. Gostaria de saber se já aconteceu com alguém pois já estou estressado com o barulho.

Enviado de meu Moto G (5S) usando o Tapatalk



Brother , Estou com a mesma situação , Fiz a troca da embreagem do meu hb20s e a troca de oléo do Cambio e apos a troca em todas as machas numa rotação entre 2.500 a 2.900 faz vibração e tipo um sopro saindo zumbido parecendo uma turbina , levei em tanto mecanico e não consegui resolver meu problema. Voce teve alguma solução ?

Alguns mecanico citou que poderia ser o oleo que coloquei e me indicou a colocar Melitec mas até momento não fiz o teste .
Queria saber se alguem ja passou pelo problema e resolveu

Meu é HB20s 1.0 Manual 3 cilindros

Oléo Petronas 75w85 sintetico
Embreagem sachs


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Problema após trocar kit de embreagem
MensagemEnviado: 09 Mar 2020 00:06 
Offline

Registrado em: 05 Nov 2016 23:16
Mensagens: 3
Pedrolugate escreveu:
Tenho um HB20 confort 16/17, em janeiro de fiz a troca do kit de embreagem (90mil km), após a troca do kit o carro passou a apresentar um barulho esquisito quando acelera entre 60/80km/h com rotação do motor entre 2000/3000 rpm. Já fui no mecânico e mandei ver novamente o mesmo retirou novamente a caixa e constatou que o colar estava ruim, bem comprei outro kit pq a garantia do kit deu problema ( isso já é outro assunto), trocou tudo novamente e continua o barulho. Gostaria de saber se já aconteceu com alguém pois já estou estressado com o barulho.

Enviado de meu Moto G (5S) usando o Tapatalk


Cara, o meu carro tá com o mesmo problema, já numa 4ª marcha e quando pisa fundo dá um barulho estranho como se fosse escapamento, mas é rápido, logo estabiliza, sei lá, vem debaixo do motor, coisa do tipo, só que aí já vi relatos de problemas com o catalisador ou até mesmo o atuador hidráulico que vai lá no garfo...próxima semana vou mandar dar uma geral no carro pra checar isso aí e depois relato o que foi feito e se o barulho foi resolvido!


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Problema após trocar kit de embreagem
MensagemEnviado: 13 Jul 2020 05:28 
Offline

Registrado em: 12 Jul 2020 00:50
Mensagens: 3
Resolveu seu problema?

Enviado de meu SM-G9600 usando o Tapatalk


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Problema após trocar kit de embreagem
MensagemEnviado: 09 Ago 2020 18:29 
Offline

Registrado em: 21 Jun 2020 18:26
Mensagens: 2
Brother , Estou com a mesma situação , Fiz a troca da embreagem do meu hb20s e a troca de oléo do Cambio e apos a troca em todas as machas numa rotação entre 2.500 a 2.900 faz vibração e tipo um sopro saindo zumbido parecendo uma turbina , levei em tanto mecanico e não consegui resolver meu problema. Voce teve alguma solução ?

Alguns mecanico citou que poderia ser o oleo que coloquei e me indicou a colocar Melitec mas até momento não fiz o teste .
Queria saber se alguem ja passou pelo problema e resolveu

Meu é HB20s 1.0 Manual 3 cilindros

Oléo Petronas 75w85 sintetico
Embreagem sachs[/quote]


Estou com o mesmo problema, porém minha embreagem não é nova, HB20 1.0. Estava achando q era alguma entrada de ar falsa, mas com seu relato exatamente igual oq ocorre no meu, vou começar a investigar a embreagem.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Problema após trocar kit de embreagem
MensagemEnviado: 10 Ago 2020 12:30 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 4891
Localização: Montes Claros - M.G.
Colegas, já são alguns relatos que vemos aqui no forum de trocas de kit de embreagem em HB20 e que após essa manutenção ocorrem problemas de vibrações , ruídos e mal funcionamento !

A troca de um kit de embreagem não pode ser feita por qq oficina mecânica sem um maior preparo profissional pq envolve muitos procedimentos especificos e muitos mecânicos infelizmente não estão preparados tecnicamente para realizar esse tipo de manutenção !

E como exemplos que cito aqui sobre esses procedimentos técnicos estão o cuidado em se retificar o volante do motor, de se apertar com torque especifico e cruzado todos os parafusos do platô da embreagem além da necessidade de se centralizar perfeitamente todo esse novo conjunto de embreagem com a ferramenta especifica, cuidados esses que somente as CCS autorizadas e algumas poucas renomadas oficinas mecânicas adotam , por isso que ocorrem esses problemas após a troca de kit de embreagem tbm na linha HB20 !

É isso aí colegas, valeu !

_________________
Jetta TSI 13/13 cinza platinum, couro beje, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 prata sand - couro marron.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Problema após trocar kit de embreagem
MensagemEnviado: 09 Out 2020 21:07 
Offline
SILVER MEMBER
SILVER MEMBER
Avatar do usuário

Registrado em: 11 Out 2015 15:52
Mensagens: 1292
ianisgreek escreveu:
Colegas, já são alguns relatos que vemos aqui no forum de trocas de kit de embreagem em HB20 e que após essa manutenção ocorrem problemas de vibrações , ruídos e mal funcionamento !

A troca de um kit de embreagem não pode ser feita por qq oficina mecânica sem um maior preparo profissional pq envolve muitos procedimentos especificos e muitos mecânicos infelizmente não estão preparados tecnicamente para realizar esse tipo de manutenção !

E como exemplos que cito aqui sobre esses procedimentos técnicos estão o cuidado em se retificar o volante do motor, de se apertar com torque especifico e cruzado todos os parafusos do platô da embreagem além da necessidade de se centralizar perfeitamente todo esse novo conjunto de embreagem com a ferramenta especifica, cuidados esses que somente as CCS autorizadas e algumas poucas renomadas oficinas mecânicas adotam , por isso que ocorrem esses problemas após a troca de kit de embreagem tbm na linha HB20 !

É isso aí colegas, valeu !


Usar torquímetro seria o básico. Agora retificar volante, aí sim. Se a oficina indicar é top


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Problema após trocar kit de embreagem
MensagemEnviado: 10 Out 2020 15:25 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 4891
Localização: Montes Claros - M.G.
ZECAM escreveu:
ianisgreek escreveu:
Colegas, já são alguns relatos que vemos aqui no forum de trocas de kit de embreagem em HB20 e que após essa manutenção ocorrem problemas de vibrações , ruídos e mal funcionamento !

A troca de um kit de embreagem não pode ser feita por qq oficina mecânica sem um maior preparo profissional pq envolve muitos procedimentos especificos e muitos mecânicos infelizmente não estão preparados tecnicamente para realizar esse tipo de manutenção !

E como exemplos que cito aqui sobre esses procedimentos técnicos estão o cuidado em se retificar o volante do motor, de se apertar com torque especifico e cruzado todos os parafusos do platô da embreagem além da necessidade de se centralizar perfeitamente todo esse novo conjunto de embreagem com a ferramenta especifica, cuidados esses que somente as CCS autorizadas e algumas poucas renomadas oficinas mecânicas adotam , por isso que ocorrem esses problemas após a troca de kit de embreagem tbm na linha HB20 !

É isso aí colegas, valeu !


Usar torquímetro seria o básico. Agora retificar volante, aí sim. Se a oficina indicar é top



Perfeita e oportuna essa sua citação, valeu !

_________________
Jetta TSI 13/13 cinza platinum, couro beje, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 prata sand - couro marron.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Problema após trocar kit de embreagem
MensagemEnviado: 10 Out 2020 16:43 
Offline
SILVER MEMBER
SILVER MEMBER
Avatar do usuário

Registrado em: 11 Out 2015 15:52
Mensagens: 1292
ianisgreek escreveu:
ZECAM escreveu:
ianisgreek escreveu:
Colegas, já são alguns relatos que vemos aqui no forum de trocas de kit de embreagem em HB20 e que após essa manutenção ocorrem problemas de vibrações , ruídos e mal funcionamento !

A troca de um kit de embreagem não pode ser feita por qq oficina mecânica sem um maior preparo profissional pq envolve muitos procedimentos especificos e muitos mecânicos infelizmente não estão preparados tecnicamente para realizar esse tipo de manutenção !

E como exemplos que cito aqui sobre esses procedimentos técnicos estão o cuidado em se retificar o volante do motor, de se apertar com torque especifico e cruzado todos os parafusos do platô da embreagem além da necessidade de se centralizar perfeitamente todo esse novo conjunto de embreagem com a ferramenta especifica, cuidados esses que somente as CCS autorizadas e algumas poucas renomadas oficinas mecânicas adotam , por isso que ocorrem esses problemas após a troca de kit de embreagem tbm na linha HB20 !

É isso aí colegas, valeu !


Usar torquímetro seria o básico. Agora retificar volante, aí sim. Se a oficina indicar é top



Perfeita e oportuna essa sua citação, valeu !


LIGUEI PARA 3 OFICINAS AQUI NA MINHA CIDADE POR CURIOSIDADE. NENHUMA DELAS TEM TORQUIMETRO.....
UM DOS ATENDENTES DISSE QUE NÃO PRECISAVA.

AÍ DEPOIS QUEM PAGA O PATO É O DONO DO CARRO.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 10 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB