Bem-vindo: 23 Jan 2019 02:07

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 4 mensagens ] 
Autor Mensagem
 Título: Hb20x automático 2015 apresentando falhas
MensagemEnviado: 13 Dez 2018 09:41 
Offline

Registrado em: 13 Dez 2018 09:31
Mensagens: 1
Olá, possuo um hb20x 2015 automático!
Tenho o carro a 6 meses e de um mês pra cá apresentou um problema. O carro do nada ficou fraco e não acelerava chegando a morrer. Quando ligava não conseguia acelerar, como se tivesse cortando a injeção de combustível. Não acende a luz de injeção. Quando reseto o módulo volta ao normal. Porém volta a acontecer. Já passei o scaner e não detecta nada. Não sei se pode ser gasolina ruim, rastreador, enfim, se alguém puder dar uma luz.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Hb20x automático 2015 apresentando falhas
MensagemEnviado: 13 Dez 2018 12:13 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 4079
Localização: Montes Claros - M.G.
Vagnersouza escreveu:
Olá, possuo um hb20x 2015 automático!
Tenho o carro a 6 meses e de um mês pra cá apresentou um problema. O carro do nada ficou fraco e não acelerava chegando a morrer. Quando ligava não conseguia acelerar, como se tivesse cortando a injeção de combustível. Não acende a luz de injeção. Quando reseto o módulo volta ao normal. Porém volta a acontecer. Já passei o scaner e não detecta nada. Não sei se pode ser gasolina ruim, rastreador, enfim, se alguém puder dar uma luz.



Seja bem vindo ao forum e são várias as causas possíveis para esse tipo de ocorrência, mas o mais simples e provável é uma falta de volume suficiente de combustível causado por um filtro de combustível já bem saturado de sujeiras e pelo uso, lembrando aqui que nenhum filtro de combustível de veículo flex aguenta normalmente funcionar mais de 10000 kms sem ser substituído por um novo filtro.

E de fato, em determinadas vezes , os scanners não detectam esse tipo de falha, por isso que de inicio, sugere-se trocar o filtro de combustível dele e se persistirem esses problemas, mandar verificar o restante do sistema de alimentação desse veículo como bomba de combustível e seu respectivo relé além dos injetores desse motor se estão funcionando corretamente.

Convém nesses casos que sejam verificados tb as velas e as bobinas de ignição que tb contribuem diretamente para um bom funcionamento geral de qq veículo.

Obs : Verifique tb no manual desse HB20X se foram realmente feitas todas as revisões obrigatórias desde quando ele era zero KM até quando vc o comprou.

Boa sorte colega !

_________________
Jetta TSI 13/13 cinza platinum, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 beje metálico.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.

Voyage 1986 1.8 GLS - prata.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Hb20x automático 2015 apresentando falhas
MensagemEnviado: 16 Dez 2018 13:19 
Offline

Registrado em: 18 Nov 2018 17:01
Mensagens: 2
Olá amigo, boa tarde!

Pede para analisar o módulo do câmbio, tive problema no meu onde o mesmo não tinha força de aceleração, era como se tentasse sair com o carro engatado na terceira marcha, potência muito fraca, levei na concessionária ficaram 3 semanas com meu carro para detectar o problema e a causa raiz era o módulo do câmbio.
Espero que seu problema seja simples de resolver e desejo boa sorte na solução!

Abraços!


Enviado do meu iPhone usando Tapatalk


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Hb20x automático 2015 apresentando falhas
MensagemEnviado: 14 Jan 2019 21:52 
Offline

Registrado em: 14 Jan 2019 21:32
Mensagens: 3
BOA NOITE AMIGOS
Tenho um HB20 2015 1.6 AT4 a mais ou menos seis meses. Comprei ele usado porém com baixa quilometragem (20mil km). Agora com 30mil km acendeu luz de injeção e apresentou um código de falha
Código:
P0743
(segue na imagem mais detalhes). O carro entrou em modo de proteção, ou seja, terceira marcha, porém consegui resetar com o scanner e a falha sumiu, voltando a desenvolver as marchas, mas voltou posteriormente após um leve tranco durante um deslocamento a luz de injeção voltou a acender no painel e a falha foi verificada novamente com mesmo código.

Apresentei meu veículo em uma oficina mecânica especializada em câmbio automático da região onde estou morando e o mesmo me informou que após verificar chicotes, examinar uma conexão interna parecida com um fio de computador, verificar solenóides, chegou a conclusão de que tratava-se da CAIXA DE VÁLVULAS do câmbio automático. Valor da peça nova R$3.994,00 + mão de obra R$500,00.

Estou perdido, pois não sei o que posso fazer pra não ser enganado. Não conheço esta mecânica mas fui indicado por outra conhecida.

Alguém poderia me dar uma ajuda?

Desde já agradeço.Imagem

Enviado de meu moto g(6) plus usando o Tapatalk


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 4 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB