Bem-vindo: 18 Jul 2019 10:23

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 9 mensagens ] 
Autor Mensagem
 Título: Não dá partida após a troca de combustível
MensagemEnviado: 05 Fev 2019 09:44 
Offline

Registrado em: 05 Fev 2019 09:25
Mensagens: 3
Bom dia! Ontem enchi meu tanque com gasolina após um grande período de tempo usando so etanol, e quando fui ligar Hj não queria dar partida de jeito nenhum,entretanto, não informava nenhum tipo de falha no painel. Achei uma dica que resolveu o problema como mágica que vou compartilhar com vcs.

Alguém mais sabia desse macete?


https://m.youtube.com/watch?v=8VEK83610i4


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Não dá partida após a troca de combustível
MensagemEnviado: 05 Fev 2019 20:38 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 4356
Localização: Montes Claros - M.G.
mauro camara escreveu:
Bom dia! Ontem enchi meu tanque com gasolina após um grande período de tempo usando so etanol, e quando fui ligar Hj não queria dar partida de jeito nenhum,entretanto, não informava nenhum tipo de falha no painel. Achei uma dica que resolveu o problema como mágica que vou compartilhar com vcs.

Alguém mais sabia desse macete?


https://m.youtube.com/watch?v=8VEK83610i4



Boa noite e seja bem vindo ao forum !

Essa dica eu não conhecia e segundo é citado nesse vídeo, funciona em casos de troca de combustível e que depois disso, não houve ainda um tempo hábil da ECU do veículo reconhecer totalmente essa troca de combustível.

Na realidade, eu não vi ainda ninguém usando dessa dica, mas se foi testada e mostrada nesse video, pode ter sim sua utilidade.

Não prometo experimenta-la, pq eu nunca irei substituir a mistura mágica (20% de gasolina com 80% de etanol) com que sempre abasteço até hoje esse nosso atual HB20 1.6 desde que ele era ainda zero KM com esses nossos lixos caríssimos e medíocres de gasolinas sem uma qualidade decente.

Mas pode sim funcionar , ainda a ser confirmado se essa dica vai de fato funcionar em casos de partidas à frio em temperaturas ambientes mais baixas como uns 10 graus Cent. e até inferiores a isso.

_________________
Jetta TSI 13/13 cinza platinum, couro beje, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 prata sand - couro marron.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Não dá partida após a troca de combustível
MensagemEnviado: 06 Fev 2019 17:09 
Offline

Registrado em: 05 Jul 2016 19:41
Mensagens: 105
Sei não.... Só vendo pra crer. Estranho o usuário ter se registrado ontem e ter postadoesse link do youtube que tem somente 34 visualizações...
Já que ele ia filmar, porque nao filmou o defeito?


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Não dá partida após a troca de combustível
MensagemEnviado: 08 Fev 2019 22:48 
Offline

Registrado em: 05 Fev 2019 09:25
Mensagens: 3
Tijuca escreveu:
Sei não.... Só vendo pra crer. Estranho o usuário ter se registrado ontem e ter postadoesse link do youtube que tem somente 34 visualizações...
Já que ele ia filmar, porque nao filmou o defeito?



Conforme falei no vídeo , testei esse procedimento sem gravar, e assim não daria pra ver a solução do problema em si. No momento do ocorrido vi essa dica na net antes de pedir para um mecânico ver qual era o problema, sendo assim, na primeira tentativa pegou o carro. Só compartilhei com intuito de ajudar caso alguém tenha o mesmo problema.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Não dá partida após a troca de combustível
MensagemEnviado: 09 Fev 2019 14:52 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 4356
Localização: Montes Claros - M.G.
mauro camara escreveu:
Tijuca escreveu:
Sei não.... Só vendo pra crer. Estranho o usuário ter se registrado ontem e ter postadoesse link do youtube que tem somente 34 visualizações...
Já que ele ia filmar, porque nao filmou o defeito?



Conforme falei no vídeo , testei esse procedimento sem gravar, e assim não daria pra ver a solução do problema em si. No momento do ocorrido vi essa dica na net antes de pedir para um mecânico ver qual era o problema, sendo assim, na primeira tentativa pegou o carro. Só compartilhei com intuito de ajudar caso alguém tenha o mesmo problema.



Mauro, fique tranquilo que essa sua dica já está aqui registrada, funcione ela ou não.

Mas lembrando tb que em qq carro flex fuel , quando for trocar de combustível, sempre valeu aquela velha dica dos fabricantes de que logo após abastecer com um combustível diferente do que está no tanque, que basta rodar com o veículo por no mínimo uns 10 minutos sem desligar o motor , somente para com isso, a ECU ter um tempo hábíl o suficiente para reconhecer qual é o novo combustível que foi abastecido e pronto, o motor já poderá em seguida ser desligado que ele estará pronto para a próxima partida, mesmo se o motor estiver bem frio.

_________________
Jetta TSI 13/13 cinza platinum, couro beje, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 prata sand - couro marron.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Não dá partida após a troca de combustível
MensagemEnviado: 03 Mai 2019 21:13 
Offline

Registrado em: 27 Jun 2018 22:39
Mensagens: 4
ola mauro, eu tive um problema parecido. eu rodei na gasolina direto por pelo menos 8 meses dai decidi colocar etanol. quando liguei o carro depois de abastecer, ligou normal e ainda dirigi uns 4 km ate chegar em casa. dia seguinte, o carro ligou com dificuldade e ficava engasgando, morrendo, tremendo, etc. eu acelerava e demorava pra ele sair, tipo sair na terceira ou quarta marcha. na subida nem a pau.

levei em uma oficina pensando que era o combustível também porque eu estava na reserva quando abasteci e o posto era bem estranho. na oficina, o mecânico esvaziou o tanque e passou o scanner. ele disse que o sensor da gasolina/etanol estava desregulado e então ele regulou. pode ser que o seu problema é esse. de tanto usar um combustível, quando voc~e trocar o sensor desregulariza e dá esse problema

_________________
HB20 2015 1.6 Automático comfort


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Não dá partida após a troca de combustível
MensagemEnviado: 03 Mai 2019 22:22 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 4356
Localização: Montes Claros - M.G.
Nesse caso, a única coisa que esse mecânico fez foi usar o scanner para fazer a ECU reconhecer o novo combustível que havia sido abastecido.

Mas se esse veículo tb circulasse por pelo menos o dobro ou um pouco mais do que esses 4 kms que ele rodou após ser abastecido com etanol, seria um tempo hábil o suficiente para a ECU reconhecer o novo combustível e assim se auto reconfigurar 100% e no dia seguinte a partida a frio seria instantanea.

Obs : Já tive a oportunidade de acompanhar casos desse tipo em veículos flex que foram abastecidos com etanol e estavam antes com gasolina e devido a falta desse tempo hábil o suficiente para haver esse reconhecimento por parte da ECU, o motor se recusou a ligar no dia seguinte.

E a simples solução foi o pessoal da CCS ir até a casa do cliente com o scanner em mãos e fazer esse reconhecimento eletronicamente do novo combustível que foi abastecido e com isso, o motor mesmo frio, pega de estalo.

_________________
Jetta TSI 13/13 cinza platinum, couro beje, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 prata sand - couro marron.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Não dá partida após a troca de combustível
MensagemEnviado: 05 Mai 2019 12:32 
Offline
BRONZE MEMBER
BRONZE MEMBER
Avatar do usuário

Registrado em: 27 Mar 2013 20:12
Mensagens: 756
Localização: Ponta Grossa, PR
Olá galera!

Quem tem problemas de fazer pegar o seu carro porque trocou de combustível quando abasteceu, vai este link, que achei bem interessante a dica para resolver:

https://www.youtube.com/watch?v=R74_6GkE7YU

Um abraço, pessoal!

_________________
Sebastião Ribeiro
HB20 Comfort Plus 1.6 AT6 - Cinza - 2017


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Não dá partida após a troca de combustível
MensagemEnviado: 05 Mai 2019 14:38 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 4356
Localização: Montes Claros - M.G.
Nesse video é citado que deve-se esperar o tanque chegar na reserva para mudar o combustível mas na realidade, não há essa necessidade pq todos os veículos flex, se forem abastecidos a partir de uns 5 lts ou mais, essa já é uma quantidade de combustível suficiente para mover o sensor de nível do tanque que vai assim avisar a ECU de que o veículo foi reabastecido e nesse momento, é acionado o sistema de aprendizado que entra em alerta e começa a fazer novas medições de funcionamento do motor , auxiliado pelo sensor de oxigênio localizado no escape e a partir daí, basta rodar por pelo menos uns 10 kms sem desligar o motor para se completar todo o novo aprendizado pela ECU do novo combustível ou mistura de combustíveis abastecidos e presentes no tanque e no dia seguinte durante a primeira partida a frio, o motor já vai estar pronto para funcionar imediatamente na primeira tentativa.

Obs : Óbvio e lógico que estamos considerando aqui veículos flex mantidos absolutamente perfeitos na sua manutenção preventiva, ou seja, com o seu sistema elétrico, de ignição , de alimentação e de partida a frio perfeitos pq de nada vai adiantar todo esse blá , blá , blá se algum sensor do sistema de injeção estiver pifado ou as velas de ignição já estiverem desgastadas, se a bateria já estiver cansada, se os filtros de combustível e de ar já estiverem saturados de sujeiras , pq nesses casos, o motor poderá falhar e talvez nem mesmo funcione durante a próxima partida a frio pela manhã, após uma eventual troca de combustível.

_________________
Jetta TSI 13/13 cinza platinum, couro beje, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 prata sand - couro marron.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 9 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 11 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB