Bem-vindo: 21 Jan 2019 00:19

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
 Título: Bluemedia TV com problema no video
MensagemEnviado: 26 Dez 2018 12:16 
Offline

Registrado em: 21 Ago 2015 14:33
Mensagens: 2
Saudações a todos!

Tenho um HB20x 2015 com o Bluemedia TV original. Sempre funcionou perfeitamente mas ontem ocorreu algum problema que o vídeo não liga mais. Quando se roda a chave a tela acende toda branca e rapidamente começam aparecer algumas listras escuras até que tudo some totalmente e fica apenas aquela iluminação tal como quando se desliga a tela pelo botão no dispositivo. O som ainda funciona e o toutch também. Dá pra operar pelos botões do volante e pela tela clicando às cegas.

Alguém já teve este problema? Tem solução ou minha multimídia já era?


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Bluemedia TV com problema no video
MensagemEnviado: 26 Dez 2018 12:37 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 18 Abr 2015 14:24
Mensagens: 2129
É muito provavel q deu um problema grave no LCD e provavelmente só resolva se conseguir substituir a tela por uma outra. Porém só um técnico que pode fazer o diagnostico correto e dizer uma eventual solução corretamente.

_________________
HB20 Premium 1.6AT - 16/16
Acesse a garagem clicando aqui.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB