Bem-vindo: 16 Jan 2018 16:34

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
 Título: Multimídia não conecta com o meu celular
MensagemEnviado: 02 Dez 2017 18:05 
Offline

Registrado em: 02 Dez 2017 18:02
Mensagens: 1
Boa tarde! Tenho um hb20s premium 2016 e qndo tento acessar o multimídia aparece a informação Connect to Phone. Daí vou em ajuda e ele pede pra eu acionar o modo desenvolvedor no meu celular, feito isso a mensagem continua aparecendo e eu não sei o que fazer! Alguém pode me ajudar?
Abraços Paulo Rj


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Multimídia não conecta com o meu celular
MensagemEnviado: 02 Dez 2017 18:21 
Online
SILVER MEMBER
SILVER MEMBER

Registrado em: 18 Abr 2015 14:24
Mensagens: 1669
Qual é a marca e modelo do telefone?

Você está tentando somente conectar o bluetooth ou está tentando usar o oncar (carlink)?

_________________
HB20 Premium 1.6 - 16/16
Acesse a garagem


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB