Bem-vindo: 21 Nov 2017 12:32

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 34 mensagens ]  Ir para página Anterior  1, 2, 3, 4
Autor Mensagem
 Título: Re: HB20S 1.6 AUTOMATICO FALHANDO
MensagemEnviado: 08 Dez 2016 19:37 
Offline

Registrado em: 08 Dez 2016 19:28
Mensagens: 2
MTorre escreveu:
Bom dia Pessoal,
meu HB20S Premium AT15/15 está com aprox 4.000km e desde zero ocorre uma falha intermitente que me está procupando bastante. Mas como é dificil reproduzi-la quando quero, ainda nao reclamei na concessionaria. O problema é o seguinte:
Quando parto de Okm/h e deixo desenvolver com aceleração abaixo de 2000 rmp (na casquinha do acelerador), quando em 60km/h, no momento que o cambio passa de 3ª para 4ª se eu acelerar fundo, o carro nao desenvolve e começa a falhar monstruosamente, oscilando o rpm. O cambio parece que fica indeciso entre 3ª e 4ª marcha.
A unica forma de sair da falha é tirar o pé totalmente do acelerador e em seguida pisar fundo. Desta maneira ele reduz para 2ª e com pé no fundo ele passa para 3ª e 4ª lindamente.

Ou seja, o carro anda muito bem com pé no fundo, mas se estiver na casquinha e simplesmente afundar o pé....a 60km/h e 1900rpm....dá mer.

Alguem tem enfrentado este problema ? Não sei se descrevi bem. Mas em ultrapassagens é um pouco perigoso, pois o carro fica engasgando (impressão que tenho é que o giro fica oscilando por causa da indecisão do cambio que fica alternando 3ª/4ª/3ª/4ª e não vai).

Quando travo o cambio até 3ª....o problema nunca ocorre.
Outra coisa que percebo é que quando o AT passa de 3ª para 4ª a troca não é tão suave quando de 1ª - 2ª -3ª.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: HB20S 1.6 AUTOMATICO FALHANDO
MensagemEnviado: 08 Dez 2016 19:42 
Offline

Registrado em: 08 Dez 2016 19:28
Mensagens: 2
Como foi resolvido esse problema do hb20 falhar? O meu ta com o msm problema


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: HB20S 1.6 AUTOMATICO FALHANDO
MensagemEnviado: 08 Dez 2016 23:11 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 3257
Localização: Montes Claros - M.G.
Boa noite colega Clemente, estou acompanhando esse tópico e de fato, é de aborrecer e até desanimar comprar um HB20 zerado desses e ele já apresentar problemas misteriosos dessa natureza que está dando olé ate nos já comumente incompetentes funcionários das oficinas autorizadas da HMB.

Agora veja vc que temos de ficar aqui imaginando e supondo mil hipóteses possíveis para esses mistérios sendo que é OBRIGAÇÃO TOTAL da dona Hyundai do Brasil se virar não só nos 30 mas nos 300 para resolver isso urgente e se ela não se mostra eficaz numa solução rápida para esse seu HB20, que ela então receba de vez esse "abacaxi" de volta e lhe entregue um outro HB20 igualzinho a esse seu zerinho o mais rápido possível!!!

Ahhhh, se ocorre uma situação dessas nos EUA, vc iria ver e até dar gargalhadas da triste e violenta diarréia que iria dar no pessoal da Hyundai de lá só de mêdo desse insatisfeito cliente leva-los na justiça e pedir não só um outro veículo novinho e perfeito , mas tb uma boa grana por danos morais ... rsrsrsrsrs !!!

Mas aqui no Brasil vc já sabe como é nesses casos, burocracia em excesso, justiça morosa, aquele jogo de empurra e por aí vai, infelizmente colega !

E por isso, não deixe essa situação ficar assim de graça de jeito nenhum, pq isso já é causa ganha, portanto boa sorte p/ vc colega !

_________________
Jetta TSI 13/13 cinza platinum, unichip, cold air intake, DP sem catalisador.

HB20 1.6 confort Plus 2013 cinza 100% original.

Opala coupé 1982 - verde metálica, 4400 aspirada/performance.

Voyage 1986 1.8 GLS - prata - aspirado/performance .


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: HB20S 1.6 AUTOMATICO FALHANDO
MensagemEnviado: 02 Jan 2017 14:01 
Offline

Registrado em: 18 Abr 2016 16:58
Mensagens: 11
Boa tarde pessoal!

Lendo vários relatos sobre esse problema de motor dos HB20, vejo que não é um caso isolado e sim com várias unidades apresentando tal comportamento.
Meu HB20S 1.6 Comfort Style Manual 2016 também está apresentando essa perda de potência desde out/16 e a CSS CAOA Campinas insiste em dizer que não há problema no carro.

Tenho agendamento agora dia 09/01 e irei apresentar os casos em que a troca da ECU resolveu o problema e exigir a troca! Já abri chamado no SAC para não chegar lá e ter que me indispor mais uma vez com eles.
Mas por tudo o que li, parece que realmente é um problema de atualização da ECU (em alguns casos comentaram também da sonda lambda, mas a maioria falava da troca da ECU).

Assim que deixar o carro lá segunda que vem, informo aqui o que argumentaram e se vão trocar mesmo o módulo.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 34 mensagens ]  Ir para página Anterior  1, 2, 3, 4

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Google Adsense [Bot] e 4 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB