Bem-vindo: 17 Ago 2018 16:29

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 3 mensagens ] 
Autor Mensagem
 Título: Motor não dá partida após deixar o carro morrer em marcha ré
MensagemEnviado: 25 Jul 2018 19:53 
Offline

Registrado em: 25 Jul 2018 19:48
Mensagens: 2
Olá pessoal!

Problema bizarro: Após deixar o carro morrer dando marcha ré, o motor não liga mais. Após abrir e fechar a porta, o carro volta a dar a partida normalmente. Testei isso 4 vezes e sempre obtive o mesmo resultado. Caso eu deixe o carro morrer com a primeira marcha engatada, o problema não acontece :shock:

Modelo 2013.

Alguém tem alguma idéia :?


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Motor não dá partida após deixar o carro morrer em march
MensagemEnviado: 25 Jul 2018 22:28 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 3828
Localização: Montes Claros - M.G.
hblucas escreveu:
Olá pessoal!

Problema bizarro: Após deixar o carro morrer dando marcha ré, o motor não liga mais. Após abrir e fechar a porta, o carro volta a dar a partida normalmente. Testei isso 4 vezes e sempre obtive o mesmo resultado. Caso eu deixe o carro morrer com a primeira marcha engatada, o problema não acontece :shock:

Modelo 2013.

Alguém tem alguma idéia :?



Seja bem vindo ao forum colega e de fato, esse problema citado não deixa de ser intrigante e cabuloso ...

Pode ter ocorrido alguma falha ou mal contato na parte eletrica/eletrônica desse HB20 e nesses casos, eu sugeriria fazer uma reinicialização geral da parte elétrica dele, ou seja, para isso, desliga-se os cabos positivo e negativo da bateria e deixam-se eles desligados por uma noite ( 12 hs ).

Após esse período de tempo, religam-se os cabos da bateria normalmente e com isso já se efetua a reinicialização de toda a parte elétrica desse veículo.

Obs : E lembrar sempre de desligar primeiro o cabo negativo e depois o cabo positivo da bateria e ao ser religada novamente essa bateria, ligar primeiro o cabo positivo e deixar para ligar o cabo negativo por último como medida preventiva a fim de se evitar ocasionais , nocivos e perigosos curto-circuitos na bateria do veículo.

Boa sorte colega !

_________________
Jetta TSI 13/13 cinza platinum, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 beje metálico.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.

Voyage 1986 1.8 GLS - prata.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Motor não dá partida após deixar o carro morrer em march
MensagemEnviado: 26 Jul 2018 09:49 
Offline

Registrado em: 25 Jul 2018 19:48
Mensagens: 2
Fala ianisgreek,

Cara realmente bizarro né... Ainda mais a solução que é "abrir a porta" =S

Bom, vou tentar fazer o que você sugeriu, muito obrigado!


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 3 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB