Bem-vindo: 18 Nov 2018 11:11

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
 Título: Problema no cambio automático hb20 1.6 2012
MensagemEnviado: 19 Out 2018 18:55 
Offline

Registrado em: 30 Mar 2018 11:04
Mensagens: 3
De mais ou menos 1 semana pra cá, to percebendo que o carro ta com uma leve trepidação ao passar da primeira pra segunda, ou reduzir da terceira pra segunda(em retomadas o motor fica girando a mais ou menos 2,3krpm, até que após 1 ou 2 segundos ele entra a marcha e o carro da um leve tranco), como se tivesse patinando... Alguém sabe como resolver esse problema?
Fiz um vídeo arrancando nele, aparentemente ta normal, mas até chegar a 2,5 krpm, senti o carro tremer muito e o arranque bem fraco, carro está bem lerdo nas saidas, e depois dos 2,5 mil rpm, ele ganha força e corre...
OBS: CARRO SÓ TEM 35 MIL KM RODADOS, SÓ ANDO COM ELE NA CIDADE... 2012/2012
OBS2: Nunca troquei oléo do cambio, ele está um pouco escuro mas, mas o nível ta ok.

https://www.youtube.com/watch?v=M1QGQI- ... e=youtu.be


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Problema no cambio automático hb20 1.6 2012
MensagemEnviado: 19 Out 2018 23:21 
Offline
SILVER MEMBER
SILVER MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 3962
Localização: Montes Claros - M.G.
Felipe Trindade escreveu:
De mais ou menos 1 semana pra cá, to percebendo que o carro ta com uma leve trepidação ao passar da primeira pra segunda, ou reduzir da terceira pra segunda(em retomadas o motor fica girando a mais ou menos 2,3krpm, até que após 1 ou 2 segundos ele entra a marcha e o carro da um leve tranco), como se tivesse patinando... Alguém sabe como resolver esse problema?
Fiz um vídeo arrancando nele, aparentemente ta normal, mas até chegar a 2,5 krpm, senti o carro tremer muito e o arranque bem fraco, carro está bem lerdo nas saidas, e depois dos 2,5 mil rpm, ele ganha força e corre...
OBS: CARRO SÓ TEM 35 MIL KM RODADOS, SÓ ANDO COM ELE NA CIDADE... 2012/2012
OBS2: Nunca troquei oléo do cambio, ele está um pouco escuro mas, mas o nível ta ok.

https://www.youtube.com/watch?v=M1QGQI- ... e=youtu.be



Nesse caso em que a garantia de fábrica de 5 anos já venceu , mas o carro rodou relativamente pouco nesse período (35000 kms) , existe sim uma real contaminação do oleo desses câmbios aut. tb pelo tempo e a prova disso é essa alteração da coloração dele de um vermelho vivo para uma coloração escurecida, indicando que ele já perdeu suas proriedades protetoras e necessita logo de uma substituição.

Eu recomendaria nesse caso, primeiramente fazer a troca do oleo desse câmbio e tb do filtro dele se ele tiver e depois testar novamente para ver se não melhora o funcionamento geral desse câmbio.

Boa sorte colega !

_________________
Jetta TSI 13/13 cinza platinum, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 beje metálico.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.

Voyage 1986 1.8 GLS - prata.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB