Bem-vindo: 03 Dez 2021 20:15

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 10 mensagens ] 
Autor Mensagem
 Título: Carro não liga
MensagemEnviado: 13 Jul 2017 12:43 
Offline

Registrado em: 13 Jul 2017 12:31
Mensagens: 2
Olá,boa tarde!
Eu tenho um Hyundai HB20 Comfort Plus 1.0 2013/2014.
O meu carro após desligar o carro... depois de um tempo o carro não liga mais.
Lá levei na concessionária, passaram o scanner e não apresenta nenhum erro no sistema. Mesmo assim eles trocaram a bomba de combustível junto com o sensor de nível.
O defeito é intermitente, não tem hora pra apresentar... é uma coisa que acontece do nada.
Após a troca da bomba, parece que o carro ficou normal... depois de 1 semana começou acender a luz de injeção. Voltei na mesma concessionária e acusou no scanner sonda lambda e catalisador. Como eles não tinham a peça em estoque, eu levei em outra concessionária que tinha.
Ai no dia pra eu levar pra nova concessionária, o carro não quis ligar. Tive que levar o carro no guincho. Na porta da concessionária ainda no guincho, o carro ligou.
Então nessa terça-feira na nova concessionária fez a troca na sonda lambda e do catalisador... eu fui la olhar o carro.. tava tudo normal, mas eles queriam fazer novos testes... Quando eu sair de lá, o carro não quis ligar mais.
Eles passaram o scanner novamente, não acusou nenhum erro.. verificou que não estava chegando positivo na bomba de combustível...
Me falaram que testaram os fusíveis e o relé da bomba... que estão ok.
Agora o carro voltou ao normal... os parâmetros estão ok... eles não sabem o que está ocasionando o carro desligar e ligar quando ele bem quer.

OBS: Não é bateria... a chave girava normalmente...liga todas as lâmpada do painel e etc. A luz de injeção não acende mais.
Ele problema de desligar e ligar já tem quase 2 meses acontecendo... já aconteceu no álcool ou na gasolina.
Já fiz o teste com a chave reserva e mesmo assim ele não ligava.

Até o bloqueador do Seguro foi retirado... Não sei mais o que fazer.

Alguém já passou por isso? Ou tem alguma dica? Me ajudem.. por favor.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Carro não liga
MensagemEnviado: 13 Jul 2017 15:33 
Offline
GOLD MEMBER
GOLD MEMBER
Avatar do usuário

Registrado em: 19 Mai 2013 15:56
Mensagens: 6364
Localização: Três Lagoas - MS
benicio escreveu:
Olá,boa tarde!
Eu tenho um Hyundai HB20 Comfort Plus 1.0 2013/2014.
O meu carro após desligar o carro... depois de um tempo o carro não liga mais.
Lá levei na concessionária, passaram o scanner e não apresenta nenhum erro no sistema. Mesmo assim eles trocaram a bomba de combustível junto com o sensor de nível.
O defeito é intermitente, não tem hora pra apresentar... é uma coisa que acontece do nada.
Após a troca da bomba, parece que o carro ficou normal... depois de 1 semana começou acender a luz de injeção. Voltei na mesma concessionária e acusou no scanner sonda lambda e catalisador. Como eles não tinham a peça em estoque, eu levei em outra concessionária que tinha.
Ai no dia pra eu levar pra nova concessionária, o carro não quis ligar. Tive que levar o carro no guincho. Na porta da concessionária ainda no guincho, o carro ligou.
Então nessa terça-feira na nova concessionária fez a troca na sonda lambda e do catalisador... eu fui la olhar o carro.. tava tudo normal, mas eles queriam fazer novos testes... Quando eu sair de lá, o carro não quis ligar mais.
Eles passaram o scanner novamente, não acusou nenhum erro.. verificou que não estava chegando positivo na bomba de combustível...
Me falaram que testaram os fusíveis e o relé da bomba... que estão ok.
Agora o carro voltou ao normal... os parâmetros estão ok... eles não sabem o que está ocasionando o carro desligar e ligar quando ele bem quer.

OBS: Não é bateria... a chave girava normalmente...liga todas as lâmpada do painel e etc. A luz de injeção não acende mais.
Ele problema de desligar e ligar já tem quase 2 meses acontecendo... já aconteceu no álcool ou na gasolina.
Já fiz o teste com a chave reserva e mesmo assim ele não ligava.

Até o bloqueador do Seguro foi retirado... Não sei mais o que fazer.

Alguém já passou por isso? Ou tem alguma dica? Me ajudem.. por favor.

Boa tarde, Benício.
Problemas intermitentes são os mais difíceis, porque, salvo quando haja registro no módulo do carro, com o defeito manifesto é mais fácil procurar a causa.
O seu relato faz parecer que a última informação, antes da observação de que não é bateria, é que "agora o carro voltou ao normal".
Depois dessa última vez que ele voltou ao normal ele deu problema novamente?
Torço para que consigam logo corrigir esse seu caso.
Sucesso!

_________________
RESPEITE AS REGRAS DE TRÂNSITO, OS LIMITES DE VELOCIDADE E USE O CINTO DE SEGURANÇA.
HB20X premium AT prata 14/14 com 37 mil km e HB20X premium AT vermelho 14/15 com 87 mil km
Representante Oficial do HB20 Clube - Mato Grosso do Sul


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Carro não liga
MensagemEnviado: 13 Jul 2017 16:02 
Offline

Registrado em: 13 Jul 2017 12:31
Mensagens: 2
Roberto Bertoche escreveu:
benicio escreveu:
Olá,boa tarde!
Eu tenho um Hyundai HB20 Comfort Plus 1.0 2013/2014.
O meu carro após desligar o carro... depois de um tempo o carro não liga mais.
Lá levei na concessionária, passaram o scanner e não apresenta nenhum erro no sistema. Mesmo assim eles trocaram a bomba de combustível junto com o sensor de nível.
O defeito é intermitente, não tem hora pra apresentar... é uma coisa que acontece do nada.
Após a troca da bomba, parece que o carro ficou normal... depois de 1 semana começou acender a luz de injeção. Voltei na mesma concessionária e acusou no scanner sonda lambda e catalisador. Como eles não tinham a peça em estoque, eu levei em outra concessionária que tinha.
Ai no dia pra eu levar pra nova concessionária, o carro não quis ligar. Tive que levar o carro no guincho. Na porta da concessionária ainda no guincho, o carro ligou.
Então nessa terça-feira na nova concessionária fez a troca na sonda lambda e do catalisador... eu fui la olhar o carro.. tava tudo normal, mas eles queriam fazer novos testes... Quando eu sair de lá, o carro não quis ligar mais.
Eles passaram o scanner novamente, não acusou nenhum erro.. verificou que não estava chegando positivo na bomba de combustível...
Me falaram que testaram os fusíveis e o relé da bomba... que estão ok.
Agora o carro voltou ao normal... os parâmetros estão ok... eles não sabem o que está ocasionando o carro desligar e ligar quando ele bem quer.

OBS: Não é bateria... a chave girava normalmente...liga todas as lâmpada do painel e etc. A luz de injeção não acende mais.
Ele problema de desligar e ligar já tem quase 2 meses acontecendo... já aconteceu no álcool ou na gasolina.
Já fiz o teste com a chave reserva e mesmo assim ele não ligava.

Até o bloqueador do Seguro foi retirado... Não sei mais o que fazer.

Alguém já passou por isso? Ou tem alguma dica? Me ajudem.. por favor.

Boa tarde, Benício.
Problemas intermitentes são os mais difíceis, porque, salvo quando haja registro no módulo do carro, com o defeito manifesto é mais fácil procurar a causa.
O seu relato faz parecer que a última informação, antes da observação de que não é bateria, é que "agora o carro voltou ao normal".
Depois dessa última vez que ele voltou ao normal ele deu problema novamente?
Torço para que consigam logo corrigir esse seu caso.
Sucesso!



O carro voltou ao normal... isso que dificulta saber a causa.
No scanner não acusa nenhuma falha.
O que pode está dando falta de positivo na bomba?


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Carro não liga
MensagemEnviado: 13 Jul 2017 16:28 
Offline

Registrado em: 10 Jul 2017 16:58
Mensagens: 104
Verifique os cabos de aterramento do veiculo, caso estejam sujos aconselho retirar os parafusos colocar pasta de cobre nas conexões, furação e reapertá-los, verifiquei um caso parecido em um NISSAN MARCH 1.6 16V equipado com motor HR16DE que apresentava falha intermitente na partida e resolvi o caso dele mudando os cabos de aterramento para um diâmentro maior, limpando as conexões e aplicando pasta de cobre.

Lembrando que é apenas uma ideia de varias possibilidades que podem aparecer.

Boa sorte com o problema.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Carro não liga
MensagemEnviado: 21 Jul 2017 15:34 
Offline

Registrado em: 21 Jul 2017 14:34
Mensagens: 2
benicio o meu está com o mesmo problema, porem nao troquei a bomba e tao dizendo que é a central dele, que a troca do chip da mesma e a reprogramaçao custa 1.900 reais

vc resolveu o seu problema? caso sim aonde?


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Carro não liga
MensagemEnviado: 21 Jul 2017 18:30 
Offline
GOLD MEMBER
GOLD MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 5537
Localização: Montes Claros - M.G.
Boa tarde colega Benício e pelo seu relato, eu acredito que possa ser alguma falha elétrica em algum componente, pq falha mecânica quando ocorre, ela é constante e logo aparece, portanto as falhas de origem mecânicas sempre foram mais fáceis de serem diagnosticadas do que as falhas de origem elétricas.

Por isso que nesses casos, se torna de fato mais difícil diagnosticar a causa da falha, pq é preciso esperar ela se manifestar e mesmo assim, algumas vezes ainda não é tão fácil localiza-la e isolar assim, a causa da falha ...

Mas com paciência e determinação, com certeza que o pessoal da rede de CCS Hyundai vão localizar e sanar definitivamente esse problema !

Boa sorte colega !

_________________
Jetta TSI 13/13 cinza platinum, couro beje, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 prata sand - couro marron.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Carro não liga
MensagemEnviado: 16 Nov 2021 15:26 
Offline

Registrado em: 16 Nov 2021 15:20
Mensagens: 2
benicio escreveu:
Olá,boa tarde!
Eu tenho um Hyundai HB20 Comfort Plus 1.0 2013/2014.
O meu carro após desligar o carro... depois de um tempo o carro não liga mais.
Lá levei na concessionária, passaram o scanner e não apresenta nenhum erro no sistema. Mesmo assim eles trocaram a bomba de combustível junto com o sensor de nível.
O defeito é intermitente, não tem hora pra apresentar... é uma coisa que acontece do nada.
Após a troca da bomba, parece que o carro ficou normal... depois de 1 semana começou acender a luz de injeção. Voltei na mesma concessionária e acusou no scanner sonda lambda e catalisador. Como eles não tinham a peça em estoque, eu levei em outra concessionária que tinha.
Ai no dia pra eu levar pra nova concessionária, o carro não quis ligar. Tive que levar o carro no guincho. Na porta da concessionária ainda no guincho, o carro ligou.
Então nessa terça-feira na nova concessionária fez a troca na sonda lambda e do catalisador... eu fui la olhar o carro.. tava tudo normal, mas eles queriam fazer novos testes... Quando eu sair de lá, o carro não quis ligar mais.
Eles passaram o scanner novamente, não acusou nenhum erro.. verificou que não estava chegando positivo na bomba de combustível...
Me falaram que testaram os fusíveis e o relé da bomba... que estão ok.
Agora o carro voltou ao normal... os parâmetros estão ok... eles não sabem o que está ocasionando o carro desligar e ligar quando ele bem quer.

OBS: Não é bateria... a chave girava normalmente...liga todas as lâmpada do painel e etc. A luz de injeção não acende mais.
Ele problema de desligar e ligar já tem quase 2 meses acontecendo... já aconteceu no álcool ou na gasolina.
Já fiz o teste com a chave reserva e mesmo assim ele não ligava.

Até o bloqueador do Seguro foi retirado... Não sei mais o que fazer.

Alguém já passou por isso? Ou tem alguma dica? Me ajudem.. por favor.


Boa tarde. Tenho o mesmo carro, modelo e ano e o meu está com esse mesmo problema há meses, você conseguiu resolver o seu problema? Qual era a falha? Eras eu já verifiquei bateria, motor de partida, sensor do pedal de embreagem e continuo com o problema intermitente, ninguém resolve em oficina nenhuma. Alguém sabe que problema é esse?


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Carro não liga
MensagemEnviado: 16 Nov 2021 15:28 
Offline

Registrado em: 16 Nov 2021 15:20
Mensagens: 2
mjose escreveu:
benicio o meu está com o mesmo problema, porem nao troquei a bomba e tao dizendo que é a central dele, que a troca do chip da mesma e a reprogramaçao custa 1.900 reais

vc resolveu o seu problema? caso sim aonde?


Olá amigo, pode explicar melhor, você conseguiu resolver o seu problema? Foi o chip da central mesmo?


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Carro não liga
MensagemEnviado: 16 Nov 2021 17:49 
Offline
BRONZE MEMBER
BRONZE MEMBER

Registrado em: 28 Jan 2021 17:02
Mensagens: 484
Andrey21 escreveu:
mjose escreveu:
benicio o meu está com o mesmo problema, porem nao troquei a bomba e tao dizendo que é a central dele, que a troca do chip da mesma e a reprogramaçao custa 1.900 reais

vc resolveu o seu problema? caso sim aonde?


Olá amigo, pode explicar melhor, você conseguiu resolver o seu problema? Foi o chip da central mesmo?

Me parece ser motor de arranque


Voltar ao topo
 Perfil Enviar mensagem particular  
 
 Título: Re: Carro não liga
MensagemEnviado: 17 Nov 2021 20:23 
Offline
GOLD MEMBER
GOLD MEMBER

Registrado em: 10 Jan 2013 12:34
Mensagens: 5537
Localização: Montes Claros - M.G.
Pelo histórico dos sintomas , muito provável que possa ser alguma pane na parte elétrica, fusíveis, algum relê, enfim a realidade é que as possibilidades são várias e somente com uma detalhada investigação para se chegar a verdadeira causa.

E se for possível, após solucionado esse problema, retorne aqui nesse tópico para nos relatar .

_________________
Jetta TSI 13/13 cinza platinum, couro beje, unichip, cold air intake, DP sem catalisador.

Creta Prestige 2.0 - 17/18 prata sand - couro marron.

HB20 1.6 confort plus 12/13 cinza titanium.

Opala coupé 1982 - verde metálica, 4400.


Voltar ao topo
 Perfil Enviar mensagem particular  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 10 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 10 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  








Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB